【ポケ森】【悲報】初日からプレイしてたユーザーさん、とうとうアプデで切られてしまう・・・

443: みんなでポケ森! 2018/11/09(金) 16:34:18.12
ガーデンイベ用のサブ垢でfire HD8使ってるんだけどこれも使えなくなるのかな?

457: みんなでポケ森! 2018/11/09(金) 17:01:28.93
>>443
Fire HD8はRAM1.5GB搭載だからその点は問題ない

470: みんなでポケ森! 2018/11/09(金) 17:36:30.88
>>457,458
ああ使えるんだなサンクス
使えなくなったらなったで
今後ガーデンイベはスルーでも良いかって思ってたw

458: みんなでポケ森! 2018/11/09(金) 17:04:00.16
>>443
自分もFIRE HD8をサブ使用だが、Android5.1ベースでメモリ1.5GBだったはず
一回り小さいFIRE7はメモリ1GBだからアウト

444: みんなでポケ森! 2018/11/09(金) 16:34:24.45
弾かれたサブの方にはきっとAdobeにいけるよね
ぼかあそれを期待してウサギ村にしてるんだ残りの日数でお月さまの背景をゲットして時々癒されに行くだあよ
あー
いつかサブを持つ日を期待してアカウント作っとくべきなのかワシにはわからんバサバサ

445: みんなでポケ森! 2018/11/09(金) 16:34:38.40
最初から遊んでたのに…。無課金だけど、楽しんでたのに。中古品の携帯電話買わなきゃ駄目かね?一言機能無いから、お友達として絡んでくれてる皆さんに申し訳ない。どうしたらよいのやら。

446: みんなでポケ森! 2018/11/09(金) 16:38:10.82
2chMate 0.8.10.38/Sony/SO-01F/4.4.2/LR

ダウンロードも接続もできなくなりました。

毎日してたのに

447: みんなでポケ森! 2018/11/09(金) 16:40:19.73
>>446
あんなに口すっぱく予告もしてたのになぜ端末買い換えしてないの?

449: みんなでポケ森! 2018/11/09(金) 16:49:24.05
>>446
2013年秋発売の機種とか、いくらなんでも古すぎ。他のアプリも、これからどんどんサポート外になっていくよ。
機種変時期だよ。スマホ自体も動作重たくなってるだろ?

448: みんなでポケ森! 2018/11/09(金) 16:42:42.32
BOOK・OFF、GEO、アマゾン覗くか…

引用元: http://egg.5ch.net/test/read.cgi/applism/1541528405/

スポンサーリンク
スポンサーリンク
Twitterでつぶやく
はてなブックマークする

コメントをどうぞ

メールアドレスが公開されることはありません。

画像を選択してください。

↑コメントは個人の見解です。記事の内容とは関係ありません。誹謗中傷は行わないようにお願いします。

上部へ